Saltar al contenido principal
Procore

¿Por qué se muestra el error "No sincronizado. Se requiere permiso de nivel Administrador" en Procore Sync?

 Lanzamiento limitado
Procore Sync se encuentra actualmente en versión limitada. Solo un subconjunto de clientes mantiene acceso a la aplicación. 

Contexto

Está utilizando Procore Sync y se muestra el mensaje de error "No sincronizado. Se requiere permiso de nivel Administrador" debajo de los proyectos sincronizados.

sync-out-of-sync-error.png

Respuesta

Este mensaje indica que sus permisos para la herramienta Documentos se han cambiado al permiso "Estándar" o un permiso de nivel inferior. Dado que se requieren permisos de "Administrador" para la herramienta Documentos de un proyecto para usar Procore Sync, no podrá usar Sync para el proyecto afectado.

Se recomienda que elimine el proyecto de la aplicación Procore Sync para que pueda liberar espacio en el ordenador. Para ello, abra la ventana Procore Sync y haga clic en Eliminar proyecto en Proyectos sincronizados. 

Nota: Si cree que el cambio de nivel de permiso se ha realizado por error, póngase en contacto con el administrador de Procore u otro usuario administrador del proyecto. 

Consulte también